GSB 7.0 Standardlösung

Apache-Tomcat Sicherheitslücke

Datum 09.03.2020

GSB betroffen von kritischer Sicherheitslücke im Apache-Tomcat (seit Version 6.0).

Der GSB 7 und GSB 10 (Version 10.0 und 10.1) können von der aktuellen Sicherheitslücke im Webserver/-container Apache Tomcat betroffen sein (siehe bspw. https://www.heise.de/security/meldung/Jetzt-patchen-Kritische-Luecke-Ghostcat-in-Apache-Tomcat-Versionen-seit-6-0-4673983.html). Für die derzeit im Suport befindlichen GSB-Versionen werden entsprechende Patches zum Schließen der Sicherheitslücke erstellt und zeitnah veröffentlicht.
Weitere Informationen hierzu veröffentlichen wir an dieser Stelle.

Sie haben Fragen zum GSB ?
Nehmen Sie mit uns Kontakt auf.