GSB 7.0 Standardlösung

Ankündigung - Patch für GSB 7.2

Datum 24.03.2020

Demnächst auf der GSB-Produktseite herunterladen: Patch für den GSB 7.2 infolge einer potentiellen Sicherheitslücke im Apache-Tomcat

Aktuell verhindert ein Bug im Tomcat 7.0.100 die Initialisierung des Spring-Kontextes und damit den Start der GSB-Applikation. Es handelt sich hierbei um ein bekanntes Problem, welches voraussichtlich in der kommenden Tomcat-Version 7.0.103 behoben sein wird.

Wir werden Sie zu diesem Thema weiterhin an dieser Stelle informieren.

Haben Sie weitere Fragen zum GSB?

Nehmen Sie mit uns Kontakt auf.